<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>280 | </title>
<link rel="pingback" href="https://periodicoeleslabon.com/xmlrpc.php" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=periodicoeleslabon.com&amp;id=31788225&amp;t=1483937112&amp;back=https%3A%2F%2Fperiodicoeleslabon.com%2F2016%2F12%2F31%2F280%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//periodicoeleslabon.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://periodicoeleslabon.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; RSS de los comentarios" href="https://periodicoeleslabon.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; 280 RSS de los comentarios" href="https://periodicoeleslabon.com/2016/12/31/280/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkd1OwzAMhV+IELGViRvEs6Spl3mz46h2N/XtSSkTY0MRN5GPdT7/xP5SXJRskM3z5ApNCbP6S4nCThkJ5jv1HFWf/N8Y4QnUH8FKiCf3pR7sPUn66SPjEAb1iaQP9D+vIhcK7rxpTTICBYPBFVG7Uy0M8x4z2uztAFxXKVP/3a9FRRmh5rkEWxwMAwagWiBbC+Oyu1JLeKh/1hxuPUPflxFUXX0ZJ3brpA/cwwJebSZo1schQf0tlYiB1jUcVqPesuiz2Jq9Bq2iCcSRxGAo+Zdwewo4tm+43L+GyVfXjVygD35/6d423fZ12+2OnwG3C7A=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9i0EKQjEMBS9kDUpRuxDPkl9qG0mT0uTj9cWFiCiu3jyYgfsIWcWLOPQ1DF4riQFmJ5UF55u22WwDv/Wh5uHKSBOs4SSpr/1XmWZCDqxVP89X5K30YtAiVNYF+Slc+nkXjynt0ykebg/FyknH' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj+sKwjAMhV/IrHib+kN8ltrFkdqbTevQpzcD/aEOhUDIyZfDiRoSUDCudsjKSl0q5tuzNZZn6hcAnvqsCzaewgs2MRQMZWR9PJJDqIxZ96KJ0SlOcCly8cgs0MT2PRKFK+HwF7NYkjZnyMh0/3L1FZKrPQVWGZ080MGY4WOSq4Pfz1dtu14sd5utfQAruHB+'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://periodicoeleslabon.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='279' href='https://periodicoeleslabon.com/2016/12/24/279/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://periodicoeleslabon.com/2016/12/31/280/" />
<link rel='shortlink' href='http://wp.me/s29nzj-280' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fperiodicoeleslabon.com%2F2016%2F12%2F31%2F280%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fperiodicoeleslabon.com%2F2016%2F12%2F31%2F280%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="280" />
<meta property="og:url" content="https://periodicoeleslabon.com/2016/12/31/280/" />
<meta property="og:description" content="Visita la entrada para saber más " />
<meta property="article:published_time" content="2016-12-31T03:01:40+00:00" />
<meta property="article:modified_time" content="2017-01-05T20:30:46+00:00" />
<meta property="og:image" content="https://periodicoeleslabon.files.wordpress.com/2017/01/eleslabon280.jpg" />
<meta property="og:image:secure_url" content="https://periodicoeleslabon.files.wordpress.com/2017/01/eleslabon280.jpg" />
<meta property="og:image:width" content="1161" />
<meta property="og:image:height" content="1614" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image" content="https://periodicoeleslabon.files.wordpress.com/2017/01/eleslabon280.jpg?w=1400" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:description" content="Entrada de fotos." />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/83f424e4596c24df9af326261d675cbc?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/83f424e4596c24df9af326261d675cbc?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/83f424e4596c24df9af326261d675cbc?s=114" />
<link rel='openid.server' href='https://periodicoeleslabon.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://periodicoeleslabon.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://periodicoeleslabon.com/osd.xml" title="" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<meta name="application-name" content="WordPress.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Suscríbete;action-uri=https://periodicoeleslabon.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/83f424e4596c24df9af326261d675cbc?s=16" /><meta name="msapplication-task" content="name=Regístrate para crear un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Asistencia de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="280 |  en WordPress.com" />
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
		<script type="text/javascript">
		try { amznads.getAds("3033"); } catch(e) { /* ignore */ }
		</script>
		<script type="text/javascript">
		try {
			var a9_p = amznads.getKeys(),
			_ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'periodicoeleslabon.com',
				pageURL: 'https://periodicoeleslabon.com/2016/12/31/280/'
			};
			if("undefined"!=typeof a9_p&&""!=a9_p&&null!==a9_p&&"[object Array]"===Object.prototype.toString.call(a9_p)){var a="",b=0,c=a9_p.length;a9_p.sort();for(var d=0;d<c;d++){a9_p[d-b]=a9_p[d-b].replace(/a1x6p/,"a160x600p");var e=a9_p[d-b].split("p");e[0]==a&&(a9_p.splice(d-b,1),b++);a=e[0]}_ipw_custom.amznPay=a9_p};document.close();
		} catch(e) {}
		</script> 		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript">
		jQuery(window).ready(function () {
			jQuery("a.wpa-about").text("Acerca de estos anuncios");
		});
		</script><link rel="amphtml" href="https://periodicoeleslabon.com/2016/12/31/280/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>
<body class="single single-post postid-982 single-format-image mp6 customizer-styles-applied highlander-enabled highlander-light">

<div id="wrap">
	<div id="header">
		<h1><a href="https://periodicoeleslabon.com/"></a></h1>
		<p class="description"></p>
			</div><!-- / #header -->

		<div id="header-image">
		<a class="home-link" href="https://periodicoeleslabon.com/">
			<img src="https://periodicoeleslabon.files.wordpress.com/2015/06/cropped-eleslaheader.png" width="750" height="120" alt="Home" />
		</a>
	</div>
	<div id="content">
								<div class="entry entry-1 post-982 post type-post status-publish format-image hentry category-ediciones post_format-post-format-image" id="post-982">
	<div class="entrytitle">
		<h2>
					280				</h2>
		<h3>Sábado 31 de diciembre de 2016</h3>
	</div>
	<div class="entrybody">
		<p><img data-attachment-id="983" data-permalink="https://periodicoeleslabon.com/2016/12/31/280/eleslabon280/" data-orig-file="https://periodicoeleslabon.files.wordpress.com/2017/01/eleslabon280.jpg?w=480" data-orig-size="1161,1614" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="eleslabon280" data-image-description="" data-medium-file="https://periodicoeleslabon.files.wordpress.com/2017/01/eleslabon280.jpg?w=480?w=216" data-large-file="https://periodicoeleslabon.files.wordpress.com/2017/01/eleslabon280.jpg?w=480?w=480" class="alignnone size-full wp-image-983" src="https://periodicoeleslabon.files.wordpress.com/2017/01/eleslabon280.jpg?w=480" alt="eleslabon280.jpg" srcset="https://periodicoeleslabon.files.wordpress.com/2017/01/eleslabon280.jpg?w=480 480w, https://periodicoeleslabon.files.wordpress.com/2017/01/eleslabon280.jpg?w=960 960w, https://periodicoeleslabon.files.wordpress.com/2017/01/eleslabon280.jpg?w=108 108w, https://periodicoeleslabon.files.wordpress.com/2017/01/eleslabon280.jpg?w=216 216w, https://periodicoeleslabon.files.wordpress.com/2017/01/eleslabon280.jpg?w=768 768w, https://periodicoeleslabon.files.wordpress.com/2017/01/eleslabon280.jpg?w=737 737w" sizes="(max-width: 480px) 100vw, 480px"   /></p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<a class="wpa-about" href="https://en.support.wordpress.com/about-these-ads/" rel="nofollow"></a>
				        <div id="crt-879277911" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-879277911');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-879277911",collapseContainerIfNotAdblocked:true});
        } else {
            o.style.setProperty('display', 'none', 'important');
        }
        </script>
				<div class="u">
					<script type='text/javascript'>
					(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});}})(window);
					</script>
				</div>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-982" class="share-twitter sd-button share-icon" href="https://periodicoeleslabon.com/2016/12/31/280/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-982" class="share-facebook sd-button share-icon" href="https://periodicoeleslabon.com/2016/12/31/280/?share=facebook" target="_blank" title="Comparte en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-31788225-982-587315587ddcb' data-src='//widgets.wp.com/likes/#blog_id=31788225&amp;post_id=982&amp;origin=periodicoeleslabon.wordpress.com&amp;obj_id=31788225-982-587315587ddcb' data-name='like-post-frame-31788225-982-587315587ddcb'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div>

	<div class="entrymeta">
	<div class="postinfo">
		<span class="postedby">Posted by Javi</span><br />
					<span class="filedto">Filed in <a href="https://periodicoeleslabon.com/category/ediciones/" rel="category tag">ediciones</a></span><br />
								</div>
	<a href="https://periodicoeleslabon.com/2016/12/31/280/#respond" class="commentslink" >Leave a Comment &#187;</a>	</div>

</div>
<div class="commentsblock">
	
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/31/280/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="https://periodicoeleslabon.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="7e40cbd0d1" /><input type="hidden" name="_wp_http_referer" value="/2016/12/31/280/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='982' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="03832e7c76" /></p>
<input type="hidden" name="genseq" value="1483937112" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="78"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div></div>		
			<div class="navigation">
			<div class="alignleft"><a href="https://periodicoeleslabon.com/2016/12/24/279/" rel="prev"><span class="meta-nav">&laquo;</span> 279</a></div>
			<div class="alignright"></div>
		</div>
	
	</div>
<ul id="sidebar">
<li id="image-7" class="widget widget_image"><div style="overflow:hidden;"><a href="http://cor.to/debito"><img src="https://periodicoeleslabon.files.wordpress.com/2016/03/debitoautomatico.gif?w=220&amp;h=200" class="alignnone" width="220" height="200" /></a></div>
</li>
<li id="image-6" class="widget widget_image"><div style="overflow:hidden;"><img src="https://periodicoeleslabon.files.wordpress.com/2016/10/elesla270.jpg?w=220&amp;h=290" class="alignnone" width="220" height="290" /></div>
</li>
<li id="image-4" class="widget widget_image"><div style="overflow:hidden;"><a href="http://redaccionrosario.com/"><img src="https://periodicoeleslabon.files.wordpress.com/2015/06/redaccionrosario_banner_2015.gif?w=220&amp;h=150" class="alignnone" width="220" height="150" /></a></div>
</li>
		<li id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widgettitle">Últimas ediciones</h2>
		<ul>
					<li>
				<a href="https://periodicoeleslabon.com/2016/12/31/280/">280</a>
							<span class="post-date">Sábado 31 de diciembre de 2016</span>
						</li>
					<li>
				<a href="https://periodicoeleslabon.com/2016/12/24/279/">279</a>
							<span class="post-date">Sábado 24 de diciembre de 2016</span>
						</li>
					<li>
				<a href="https://periodicoeleslabon.com/2016/12/17/278/">278</a>
							<span class="post-date">Sábado 17 de diciembre de 2016</span>
						</li>
					<li>
				<a href="https://periodicoeleslabon.com/2016/12/09/277/">277</a>
							<span class="post-date">Viernes 9 de diciembre de 2016</span>
						</li>
					<li>
				<a href="https://periodicoeleslabon.com/2016/12/03/276/">276</a>
							<span class="post-date">Sábado 3 de diciembre de 2016</span>
						</li>
					<li>
				<a href="https://periodicoeleslabon.com/2016/11/26/275/">275</a>
							<span class="post-date">Sábado 26 de noviembre de 2016</span>
						</li>
					<li>
				<a href="https://periodicoeleslabon.com/2016/11/19/274/">274</a>
							<span class="post-date">Sábado 19 de noviembre de 2016</span>
						</li>
					<li>
				<a href="https://periodicoeleslabon.com/2016/11/13/273/">273</a>
							<span class="post-date">Domingo 13 de noviembre de 2016</span>
						</li>
					<li>
				<a href="https://periodicoeleslabon.com/2016/11/05/272/">272</a>
							<span class="post-date">Sábado 5 de noviembre de 2016</span>
						</li>
					<li>
				<a href="https://periodicoeleslabon.com/2016/10/29/271/">271</a>
							<span class="post-date">Sábado 29 de octubre de 2016</span>
						</li>
				</ul>
		</li>
		<li id="archives-3" class="widget widget_archive"><h2 class="widgettitle">Archivo</h2>
		<label class="screen-reader-text" for="archives-dropdown-3">Archivo</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='https://periodicoeleslabon.com/2016/12/'> diciembre 2016 </option>
	<option value='https://periodicoeleslabon.com/2016/11/'> noviembre 2016 </option>
	<option value='https://periodicoeleslabon.com/2016/10/'> octubre 2016 </option>
	<option value='https://periodicoeleslabon.com/2016/09/'> septiembre 2016 </option>
	<option value='https://periodicoeleslabon.com/2016/08/'> agosto 2016 </option>
	<option value='https://periodicoeleslabon.com/2016/07/'> julio 2016 </option>
	<option value='https://periodicoeleslabon.com/2016/06/'> junio 2016 </option>
	<option value='https://periodicoeleslabon.com/2016/05/'> mayo 2016 </option>
	<option value='https://periodicoeleslabon.com/2016/04/'> abril 2016 </option>
	<option value='https://periodicoeleslabon.com/2016/03/'> marzo 2016 </option>
	<option value='https://periodicoeleslabon.com/2016/02/'> febrero 2016 </option>
	<option value='https://periodicoeleslabon.com/2016/01/'> enero 2016 </option>
	<option value='https://periodicoeleslabon.com/2015/12/'> diciembre 2015 </option>
	<option value='https://periodicoeleslabon.com/2015/11/'> noviembre 2015 </option>
	<option value='https://periodicoeleslabon.com/2015/10/'> octubre 2015 </option>
	<option value='https://periodicoeleslabon.com/2015/09/'> septiembre 2015 </option>
	<option value='https://periodicoeleslabon.com/2015/08/'> agosto 2015 </option>
	<option value='https://periodicoeleslabon.com/2015/07/'> julio 2015 </option>
	<option value='https://periodicoeleslabon.com/2015/06/'> junio 2015 </option>
	<option value='https://periodicoeleslabon.com/2015/05/'> mayo 2015 </option>
	<option value='https://periodicoeleslabon.com/2015/04/'> abril 2015 </option>
	<option value='https://periodicoeleslabon.com/2015/03/'> marzo 2015 </option>
	<option value='https://periodicoeleslabon.com/2015/02/'> febrero 2015 </option>
	<option value='https://periodicoeleslabon.com/2015/01/'> enero 2015 </option>
	<option value='https://periodicoeleslabon.com/2014/12/'> diciembre 2014 </option>
	<option value='https://periodicoeleslabon.com/2014/11/'> noviembre 2014 </option>
	<option value='https://periodicoeleslabon.com/2014/10/'> octubre 2014 </option>
	<option value='https://periodicoeleslabon.com/2014/09/'> septiembre 2014 </option>
	<option value='https://periodicoeleslabon.com/2014/08/'> agosto 2014 </option>
	<option value='https://periodicoeleslabon.com/2014/07/'> julio 2014 </option>
	<option value='https://periodicoeleslabon.com/2014/06/'> junio 2014 </option>
	<option value='https://periodicoeleslabon.com/2014/05/'> mayo 2014 </option>
	<option value='https://periodicoeleslabon.com/2014/04/'> abril 2014 </option>
	<option value='https://periodicoeleslabon.com/2014/03/'> marzo 2014 </option>
	<option value='https://periodicoeleslabon.com/2014/02/'> febrero 2014 </option>
	<option value='https://periodicoeleslabon.com/2014/01/'> enero 2014 </option>
	<option value='https://periodicoeleslabon.com/2013/12/'> diciembre 2013 </option>
	<option value='https://periodicoeleslabon.com/2013/11/'> noviembre 2013 </option>
	<option value='https://periodicoeleslabon.com/2013/10/'> octubre 2013 </option>
	<option value='https://periodicoeleslabon.com/2013/09/'> septiembre 2013 </option>
	<option value='https://periodicoeleslabon.com/2013/08/'> agosto 2013 </option>
	<option value='https://periodicoeleslabon.com/2013/07/'> julio 2013 </option>
	<option value='https://periodicoeleslabon.com/2013/06/'> junio 2013 </option>
	<option value='https://periodicoeleslabon.com/2013/05/'> mayo 2013 </option>
	<option value='https://periodicoeleslabon.com/2013/04/'> abril 2013 </option>
	<option value='https://periodicoeleslabon.com/2013/03/'> marzo 2013 </option>
	<option value='https://periodicoeleslabon.com/2013/02/'> febrero 2013 </option>
	<option value='https://periodicoeleslabon.com/2013/01/'> enero 2013 </option>
	<option value='https://periodicoeleslabon.com/2012/12/'> diciembre 2012 </option>
	<option value='https://periodicoeleslabon.com/2012/10/'> octubre 2012 </option>
	<option value='https://periodicoeleslabon.com/2012/08/'> agosto 2012 </option>
	<option value='https://periodicoeleslabon.com/2012/07/'> julio 2012 </option>
	<option value='https://periodicoeleslabon.com/2012/06/'> junio 2012 </option>
	<option value='https://periodicoeleslabon.com/2012/05/'> mayo 2012 </option>
	<option value='https://periodicoeleslabon.com/2012/03/'> marzo 2012 </option>
	<option value='https://periodicoeleslabon.com/2012/01/'> enero 2012 </option>
	<option value='https://periodicoeleslabon.com/2011/11/'> noviembre 2011 </option>
	<option value='https://periodicoeleslabon.com/2011/10/'> octubre 2011 </option>
	<option value='https://periodicoeleslabon.com/2011/08/'> agosto 2011 </option>
	<option value='https://periodicoeleslabon.com/2011/07/'> julio 2011 </option>
	<option value='https://periodicoeleslabon.com/2011/06/'> junio 2011 </option>
	<option value='https://periodicoeleslabon.com/2011/04/'> abril 2011 </option>
	<option value='https://periodicoeleslabon.com/2011/03/'> marzo 2011 </option>
	<option value='https://periodicoeleslabon.com/2011/01/'> enero 2011 </option>
	<option value='https://periodicoeleslabon.com/2010/11/'> noviembre 2010 </option>
	<option value='https://periodicoeleslabon.com/2010/08/'> agosto 2010 </option>
	<option value='https://periodicoeleslabon.com/2010/07/'> julio 2010 </option>
	<option value='https://periodicoeleslabon.com/2010/06/'> junio 2010 </option>
	<option value='https://periodicoeleslabon.com/2010/04/'> abril 2010 </option>
	<option value='https://periodicoeleslabon.com/2010/03/'> marzo 2010 </option>

		</select>
		</li>
<li id="facebook-likebox-2" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/periodicoeleslabon" data-width="340"  data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/periodicoeleslabon"><a href="https://www.facebook.com/periodicoeleslabon"></a></blockquote></div>
		</div>
		<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
		</li>
<li id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h2 class="widgettitle">Social</h2>
<ul><li><a title="Ver perfil de periodicoeleslabon en Facebook" href="https://www.facebook.com/periodicoeleslabon/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de periodicoeleslabon en Facebook</span></a></li><li><a title="Ver perfil de eleslabonciac en Twitter" href="https://twitter.com/eleslabonciac/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de eleslabonciac en Twitter</span></a></li></ul></li>
</ul></div><!-- / #wrap -->


<div id="footer">
	<a href="https://wordpress.com/?ref=footer_website">Crea un blog o un sitio web gratuitos con WordPress.com.</a> </div><!-- / #footer -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201702y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/periodicoeleslabon.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/periodicoeleslabon.wordpress.com\/wp-login.php?action=logout&_wpnonce=85d308eeab","homeURL":"https:\/\/periodicoeleslabon.com\/","postID":"982","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

<script type='text/javascript'>/*<![CDATA[*/if(typeof(addLoadEvent)!='undefined'){addLoadEvent(function(){if(top==self){i=document.createElement('img');i.src='https://botd2.wordpress.com/botd.gif?blog=31788225&post=982&lang=es&date=1483153300&ip=54.224.77.253&url=https://periodicoeleslabon.com/2016/12/31/280/';i.id='botd2';i.style.width='0px';i.style.height='0px';i.style.overflow='hidden';document.body.appendChild(i);}});}/*]]>*/</script>

	<div id="carousel-reblog-box">
		<form action="" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="31788225" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://periodicoeleslabon.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="a4ec0c1013" /><input type="hidden" name="_wp_http_referer" value="/2016/12/31/280/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/periodicoeleslabon.com\/2016\/12\/31\/280\/":982};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s1.wp.com/_static/??-eJx1y00OQDAQQOELqUmjhIU4CzWa6m9Mpdxe7dl9ycuDHJkMPqFP4E4W7am0J8h6VZgItlniEoJhVpuCCyjdFmtJVMH3qdDjoUv44ftObuRCNB1v+2HYH+chMJo=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"31788225","siteName":"","siteURL":"https:\/\/periodicoeleslabon.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/83f424e4596c24df9af326261d675cbc?s=36' class='avatar avatar-36' height='36' width='36' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/simpla","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/periodicoeleslabon.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fperiodicoeleslabon.com%2F2016%2F12%2F31%2F280%2F","themeURL":"","xhrURL":"https:\/\/periodicoeleslabon.com\/wp-admin\/admin-ajax.php","nonce":"2ac1cf57c3","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"f455a9790a\" \/>","referer":"https:\/\/periodicoeleslabon.com\/2016\/12\/31\/280\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/periodicoeleslabon.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fperiodicoeleslabon.wordpress.com%2F2016%2F12%2F31%2F280%2F","postID":"982","shortlink":"http:\/\/wp.me\/s29nzj-280","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/periodicoeleslabon.com\/982","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Simpla","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editFollows":"Administrar los sitios que sigo","editSubs":"Manage subscriptions","viewReader":"Ver sitio en el Lector","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/periodicoeleslabon.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fperiodicoeleslabon.com%2F2016%2F12%2F31%2F280%2F\">Accede ahora<\/a>."}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/periodicoeleslabon.com\/wp-admin\/admin-ajax.php","nonce":"b7a45eb6ae","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/periodicoeleslabon.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fperiodicoeleslabon.com%2F2016%2F12%2F31%2F280%2F","blog_id":"31788225","local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=31788225&v=wpcom&tz=-3&user_id=0&subd=periodicoeleslabon","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9j0sOwjAMRC9EalVqgQ3iLCE14DQ/7ITP7UklCl2grmzNeJ5teCRlYsgYMliBAe9kMD0bKxtYWL6o5MqFgoCjEQVuBQtedRgc8jxMwbgyVLOCTPS+BhVjcq/GU1gh6qH66qQZvJaMXDsV78hME+yrrRFMphgmwrf7d5Sk3x1L3dZv+PUpzXLqzy6jORZBBxZz0mZUs7CSSVGyOjtNDHLVTOEy1xo6+kPb7dt+1/bd1r4B80mV/A=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "periodicoeleslabon.wordpress.com";
	</script>
	<script type="text/javascript" src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?55" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'31788225','blog_tz':'-3','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'31788225','v':'wpcom','tz':'-3','user_id':'0','post':'982','subd':'periodicoeleslabon'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUC8ya1hpWkE3RktNTj0uRFtzPW9hUHdSdVdnLmFGd01MWTMyeF9Hb3hrXyVDUlBicVBSOThVNjl1LlVGbl0uQzJyXWd3RyZYbXg3U21DMFpyUExFTWc2TWVVdXdzVngmLW9kUGFdQi5vLz93QTBfcE05cXwvXWIyOGh3UTk1PUM4ZHZdSCZ2ZWhnUlpScG4zSE9tLlYuQ1FHTSZ0Wm5lRV8wUEhWMTJYT1VOYlAxWz9YSXlBel9GVkVrVjRdX3RGeF9takN1T21PQWlTQzh4dFp4P1hHako4XStHeD1rNHBSJX4rdDArdUZVaVtiNX44Vmo='}]);
_stq.push([ 'clickTrackerInit', '31788225', '982' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>